Results 1 to 2 of 2

Thread: looping problem in IE ?

  1. #1
    Join Date
    Jan 2002
    Posts
    22
    Rep Power
    0

    looping problem in IE ?

    I have a strange problem with an animated.gif banner. Basically, the animated.gif banner only displays the first frame of the animation when inserted in a .shtml file and viewed in IE only.
    It works fine if I use the .shtml in Netscape or if I just call up the animated banner in an html file in IE. Just doesn't work in a .shtml file viewed in IE. Any idea what could be the cause of this ????

    Thanks, Kelly

  2. #2
    Join Date
    Jul 2001
    Location
    eRakan.Net
    Posts
    118
    Rep Power
    221
    that is strange... can we see some example?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. I got a BIG problem
    By arthermax in forum Search Engine Marketing
    Replies: 9
    Last Post: 21-04-2007, 09:13 PM
  2. problem with new pc
    By wirfash in forum Mamak Stall
    Replies: 2
    Last Post: 07-12-2005, 11:39 AM
  3. Total form looping textfield
    By koisempoi in forum Website Design
    Replies: 2
    Last Post: 09-05-2005, 12:35 PM
  4. Any way to get around this problem
    By philin in forum Revenue and Monetization
    Replies: 18
    Last Post: 09-10-2004, 11:56 PM
  5. looping the soundzz
    By min_ah in forum Website Design
    Replies: 19
    Last Post: 13-05-2002, 09:42 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Search Engine Optimization by vBSEO 3.5.0 RC1 PL1

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37